Wróć   Forum Psiakość – uroki życia z psem > Administracja > Problemy, porady, uwagi...

Odpowiedz
 
Narzędzia wątku Tryb wyświetlania
Przeczytany 17-09-2011, 19:53   #1
Riven
 
Riven's Avatar
 
Zarejestrowany: May 2011
Miasto: Warszawa
Posty: 105
Domyślnie Fotki w galerii

Mam pytanie chciałabym wstawić a galerii forum PK, w kategorii "Ja i mój pies"...
Jak mam to zrobić?
Pomocy!!
__________________
Riven i s-ka
Riven jest wylogowany/a   Zacytuj
Przeczytany 17-09-2011, 20:18   #2
M10M
Hamlet i koty
Moderator
 
M10M's Avatar
 
Zarejestrowany: May 2007
Miasto: Tczew
Posty: 42 963
Domyślnie

Cytat:
Napisał Riven Zobacz post
Mam pytanie chciałabym wstawić a galerii forum PK, w kategorii "Ja i mój pies"...
Jak mam to zrobić?
Pomocy!!
Jeśli masz na myśli tę galerię to sprawa jest prosta - jak na całym forum - wrzucasz zdjęcia na któryś z serwerów zdjęciowych (photobucket, imageshack, fotosik itp. lub na swoje miejsca na picasaweb.google.com) a potem adres zdjęcia z takiego serwera wstawiasz między tagi [IMG]tu adres zdjęcia[/IMG] albo używasz tej ikonki (co sprowadza się do tego, że tagi wstawi za Ciebie skrypt).
__________________
M10M jest wylogowany/a   Zacytuj
Przeczytany 17-09-2011, 20:59   #3
Riven
 
Riven's Avatar
 
Zarejestrowany: May 2011
Miasto: Warszawa
Posty: 105
Domyślnie

wiesz co chodzi mi o ta galerię http://psiakosc.com/galeria/index.php
__________________
Riven i s-ka
Riven jest wylogowany/a   Zacytuj
Przeczytany 17-09-2011, 21:02   #4
M10M
Hamlet i koty
Moderator
 
M10M's Avatar
 
Zarejestrowany: May 2007
Miasto: Tczew
Posty: 42 963
Domyślnie

Wstaw zdjęcie w galerii, do której linka podałam a Evelina wklei go do tej, którą Ty miałaś na myśli.
Bo tam, to tylko Administracja...
__________________
M10M jest wylogowany/a   Zacytuj
Przeczytany 17-09-2011, 21:03   #5
Riven
 
Riven's Avatar
 
Zarejestrowany: May 2011
Miasto: Warszawa
Posty: 105
Domyślnie

aaacha ok wielkie dzięki za pomoc
__________________
Riven i s-ka
Riven jest wylogowany/a   Zacytuj
Przeczytany 09-12-2012, 15:06   #6
Katka
 
Katka's Avatar
 
Zarejestrowany: Dec 2012
Posty: 71
Domyślnie

Mam problem. A mianowicie w moim wątku nie mogę wkleić fotek.
Wpisuję wszystko tak jak powinno być, a fotek nie widać.
[IMG]link do zdjęcia[/IMG]
Nie wiem czy coś robię źle. To moje pierwsze forum, więc dla mnie to czarna magia

W innych wątkach oczywiście zdjęcia wkleiłam bez problemu a w galerii nie chcą wejść za nic..
Katka jest wylogowany/a   Zacytuj
Przeczytany 09-12-2012, 15:27   #7
Loona
Moderator
 
Loona's Avatar
 
Zarejestrowany: May 2007
Miasto: Pabianice
Posty: 32 046
Domyślnie

Spróbuj tutaj wkleić, zobaczymy w czym problem
Loona jest wylogowany/a   Zacytuj
Przeczytany 09-12-2012, 15:56   #8
Katka
 
Katka's Avatar
 
Zarejestrowany: Dec 2012
Posty: 71
Domyślnie

Kombinowałam i w końcu się udało.
Nie wiem w czym rzecz, ale pomogła linijka przerwy miedzy zdjęciem a podpisem.
Katka jest wylogowany/a   Zacytuj
Odpowiedz

Narzędzia wątku
Tryb wyświetlania

Zasady pisania postów
Nie możesz zakładać nowych wątków
Nie możesz pisać postów
Nie możesz wysyłać załączników
Nie możesz edytować swoich postów

BB code is Wł.
kod [IMG] jest Wł.
kod HTML jest Wył.

Skocz do forum


.

Czasy w strefie GMT +2. Teraz jest 18:15.


Powered by: vBulletin Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.